Forum

Das Forum für dich... Smarthome-Fans unter sich!
10% Geschenkt
Bitte oder Registrieren, um Beiträge und Themen zu erstellen.

Fibaro Mudule schlafen ein

Hallo ich habe da ein Problem.

Wenn ich im Gästezimmer meine Lichter eine weile nicht ein und ausschalte schlafen die mir ein.

Sie sind zwar im HC3 ohne Fehler drin, aber ich kann sie am Taster nicht ein und auschaltten.

Erst nach mehrmahligen Tasten geht das Licht dann an.

Von der Benutzeroberfläche des Hc3 funktioniert das sofort.

Ich Steuer 2 Module über Assoazion.

Jetzt bin ich am Überlegen, unter erweiterte Einstellungen kann man das Modul abfragen lassen.

Bei der Inklusion werden die Mudule ja auf, nicht allgemein Abgefragt gestellt.

Jedoch wenn man ein Strombetriebenes Gerät hat, macht es doch Sinn dieses in abständen Abzufragen ?

Oder liege ich da völlig falsch.

Guten Morgen,

ich gehe davon aus, dass du die Option deaktiviert hast, dass nicht mehr erreichbare Geräte im FIBARO Home Center 3 als Deadnode markiert werden. Deshalb siehst du auf der Weboberfläche auch keine Änderung des Status. Dieses Verhalten würde sich durch ein regelmäßiges Abfragen auch grundsätzlich nicht ändern, erst wenn du die oben genannte Option aktivierst.

Gruss

Nein Nein, Daniel verstehe mich da nicht falsch.

Die Module sind nicht als Deadnode markiert.

Sie sind auf der Weboberfläche ganz normal angezeigt.


An dieser funktion habe ich noch nicht´s gemacht meine Module sind immer so eingerrichtet wie der HC das macht, also habe da noch keine Änderungen vorgenommen.

" ich gehe davon aus, dass du die Option deaktiviert hast, dass nicht mehr erreichbare Geräte im FIBARO Home Center 3 als Deadnode markiert werden "

Dann liegt ein anderes Problem vor, welches wir hier über das Forum nicht analysieren können. 🙁 Sorry... du kannst natürlich wie oben bereits geschrieben, die Abfrage aktivieren. Ob es was an deinen Problemen ändert, kann ich nicht einschätzen.

Gruß